use python 3.5

parent 466d47de
......@@ -11,4 +11,4 @@ oauth_vr = {git = "https://gitlab.viarezo.fr/ViaRezo/oauth-django-module.git", e
[dev-packages]
[requires]
python_version = "3.6"
python_version = "3.5"
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment